Gjoreski 02.07.2015-10:55
Subject: Probleme sa forumom

Posle preinstalacija na kompjuterot imam problemi so otvorajne na forumov.
Problem 1
So samata instalacija na OS Win7 Ultimate doaga IE 8.0.7600.16385 bez nitu edna nadgradba.
Ovaa verzija na IE e dosta brza za razlika od drugi verzzi na IE no na ovaa verzija na forumov ne mi ja dava opcijata za pisuvajne komentari ili odgovori na temite.

Proble 2
Instalirav Google Chrome Version 43.0.2357.130 posledna verzija sto moze da se prevzemi.
So ovaa verzija mozam da pisuvam komentari i odgovori no site desni menija posle ligirajneto na forumov se naogaat ne na desnata strana kade treba da stojat tuku na levata strana ispod levite menija ili nekogas do levite menija.
Ako nekoj ima nekakvo iskustvo so vakov problem bi zamolil za pomos.
Pozdrav

Gjoreski 08.07.2015-15:15
Subject: Re: Probleme sa forumom

Eve isti problem i na tablet.
Imam tablet so Win8.1 i na nego desnoto meni e na levata strana.
Sega veke ne znam vo sto e problemot.
Instaliram drug laptop pa da vidam na nego sto ke bidi.

mirsadz 08.07.2015-17:50
Subject: Re: Probleme sa forumom

Ja sam probao sve tri teme, greska se samo desava na temi "classic", dok su ostale dvije uredu.

zxz 08.07.2015-17:54
Subject: Re: Probleme sa forumom

Evo i ja sam probao i sa sa IE i sve radi.
Moguce da je do jezika. Neznam sta bi drugo bilo.
Stvarno neznam sta je.
Ima li jos neko ovaj problem?

Gjoreski 08.07.2015-17:58
Subject: Re: Probleme sa forumom

ke proveram vecer doma na tabletot i utre dobivate informacija

zxz 08.07.2015-18:03
Subject: Re: Probleme sa forumom

Ok.
Evo ja sam probao kod mene na tabletu preco Crome i radi sve kako treba.
I sa mobitela radi.

Gjoreski 08.07.2015-22:40
Subject: Re: Probleme sa forumom

Eve test na tablet I save e ok. Pozdrav

Avko 27.07.2015-09:30
Subject: Re: Probleme sa forumom

htio pozitivno ocijeniti neki post i dobio ovu obavijest:

Fatal error: DB ERROR 1062: Duplicate entry '1235-7770' for key 'mid'
File: /home/icentar/public_html/popup.php on line 297
Query: INSERT INTO v_postratings SET aid = '30', mid = '1235', pid = '7770', tid = '1302', rating = '1' in /home/icentar/public_html/classes/database/mysql.inc.php on line 151

Avko 30.08.2015-08:26
Subject: Re: Probleme sa forumom

u temi dobro jutro zadnji datum 25.6, a pod tko je prisutan 2x zxz

danas nesto steka forum. ili je to samo kod mene

zxz 30.08.2015-08:40
Subject: Re: Probleme sa forumom

Ovo da se dva puta pojavi zxz je od pocetka i pitao sam i ove sto su radili forum ali nista nije uradjeno.
Da steka nisam primijetio.
Mozda je negdje do veze.

Avko 30.08.2015-13:07
Subject: Re: Probleme sa forumom

drugi je problem bio sto mi zadnji datum pokazuje u 6 mjesecu ali evo sada je sve u redu
nastavljam surfati

Avko 23.09.2015-07:43
Subject: Re: Probleme sa forumom

zadnja stranica koja se vidi 128 od 11.7.2015, tek kada rucno izaberem broj stranice 136 onda mi pokaze danasnji datum

Avko 23.09.2015-07:49
Subject: Re: Probleme sa forumom

evo sada sam upravo nesto postao ovdje i nemam to, ali nema niti mogucnosti da izaberem rucno stranicu 2. Tek kada se , a ja pretpostavjam, ispune 2 strane i vise postojat ce mogucnost rucno izabrati stranicu 2 i prikazat ce se svi postovi na toj stranici, tj End stranicu. Da bi dosli do End stranice , ako ju neznamo na pamet , onda ukucavamo otprilike kao u temi obro jutro /dobar dan gdje sam ukucavao 131, 132, 133 pa sam dosao do zadnje stranice. Ovo se desava samo ujutro, poslije dode u normalu.
Nije neki problem, uglavnom ljudi dolaze nakon 9 ili 10 sati i postaju. Nisam jos probao u noci, probacu pa cu vidjeti kako to funkcionira nocu.
Mozda je kes u google cromu? Mozda bi trebao ocistiti povijest i kolacice. Probacu i to. Probacu i sa drugim internet preglednikom
evo vratilo se u normalu bez cicscenja povijesti i kolacica i bez drugogo internet preglednika. Radi sada normalno.
Znaci kad je zxz otisao radi normalno, pa pretpostavljam da je raio ili backup, ili je brisao teme ili tko zna kakve skripte stavljao u forum da nas prati. hehehe
Ocito zxz ujutro obavi neke poslove na forumu pa se to desava.
8:55, radi sve normalno

Avko 08.10.2015-09:05
Subject: Re: Probleme sa forumom

evo tek sam se sada uspio spojiti 10:04
http://www.icentar.ba/cgi-sys/suspendedpage.cgi


dali je vama bilo to danas ?

Gjoreski 08.10.2015-11:36
Subject: Re: Probleme sa forumom

Nekad se desi , a ZXZ u medzuvremenu popravi tao